Benutzerbild von miwa

Hi Admin

Seid ca. einer Woche fkt. beim Erstellen von neuen Strecken die Höhenprofile nicht mehr. Was ist genau los? Wo liegt der Fehler? In den Foren hab ich auch schon gefragt und siehe da, es betrifft noch einige andere.
Hier auch mal ein Link eines dieser Fehlversuche.

http://www.jogmap.de/civic4/?q=node/5272&tid=356701

Da ich überwiegend in hügeligen Gelände laufe, ist das Höhenprofil für mich ziemlich interessant.
Danke
Micha

ps. ansonsten hab ihr hier ne schöne Plattform gezimmert...

Bei mir auch

Hallo,
ich habe das Problem gestern Abend auch bemerkt!
Wäre echt gut wenn das gelöst werden würde.....

Gruß

Habe das gleiche Problem und noch ein weiteres

Hallo,

ist bei mir aktuell auch so.

Kommt hinzu dass bei "Bestandsstrecken" und bis jetzt, wo es gar nicht mehr funzt, auch bei "Neustrecken" ich fast immer Lücken im Höhenprofil habe - spric: plötzlich sind ein oder mehrere Strecken-Punkte auf 0m über n.N. Da ich in LEV laufe, ist das eher unwahrscheinlich - so zwischen 60 & 160m sollte es dann schon liegen.

Jrooß

DonCarracho

Höhenprofil

Hallo,

ich habe das Problem seit Ende April.
Der Admin wollte es checken.

LG,

archie26

Höhenprofil

habs gelesen, aber irgendwie scheinen die "Macher" dieser Seite das nicht weiterverfolgt zu haben....echt schade, uns so hängen zu lassen....
Micha

Darstellungsoptionen

Wählen Sie hier Ihre bevorzugte Anzeigeart für Kommentare und klicken Sie auf „Einstellungen speichern“ um die Änderungen zu übernehmen.

Google Links