Benutzerbild von zyder

moin,

wie kann es sein, dass mein auf der homepage eingebundener km-zähler nicht mit den tatsächlichen gerissenen km übereinstimmt?:

bsp bin ich bisher:

(leider nur) 13,38 km gelaufen ......../..bin immer noch verletzt! :(
65,52 km rad gefahren
0,47 km geschwommen

mein jogmap km zähler auf der homepage zeigt 45.00 km an

???

ich dachte erst, dass es vllt daran liegt, dass ich bei den rad oder schwimm km versehntlich laufschuhe mit angegeben habe, ... ist aber nicht der fall.

das bringt mich zum zweiten thema...:
laut mein jogmap / schuhe

sind diese bereits 17,32 km gelaufen!

???

vielen dank vorab und beste grüße
zyder

das problem kenne ich

das problem kenne ich auch.
erst hatte ich den fehler gemacht und einen puls bei der radeinheiteingabe eingeben. da kam aus den jogmaperanwendern der tipp den puls wegzulassen. klappte nicht. dann habe ich zufaellig festgestellt, dass ich nach der eingabe der radeinheit einen neuen lauf eingegeben hatte die laufkilometer auf meiner homepage wieder passten. also gebe ich jetzt immer nach der radeinheit einen lauf ein und dann nach dem speichern loesche ich den lauf wieder. klappt bei mir bestens....ist zwar umstaendlich, aber funktioniert.
achso...den puls musste ich auch weglassen !

mmmmh ok...

danke, ....aber das gelbe vom ei isses ja wirklich nicht!
funzt bei mir aber ebenso.... - hatte eben ne radstrecke eingegeben und der zähler aktualisierte sich.....
der puls is bei mir egal!
vllt gibts hierfür ja irgendwann nochmal ne saubere lösung!?
ach ja...und das schuh-km problem bleibt leider weiterhin bestehen!
gruß
zyder

Darstellungsoptionen

Wählen Sie hier Ihre bevorzugte Anzeigeart für Kommentare und klicken Sie auf „Einstellungen speichern“ um die Änderungen zu übernehmen.

Google Links