Benutzerbild von seestern

Hallo Administration,

Ich habe seit einiger Zeit ein Problem, Laufstrecken anzulegen.

Sobald ich eine höhere Auflösung unter Hybrid wähle, erscheinen nur noch Kästchen mit dem Hinweis, dass es für diesen Bereich keine Karten mit meinem gewählten Zoom Wert gibt, und ich einen niedrigeren Zoom wählen soll. Auch das funktioniert nicht. Ich habe vor einigen Monaten eine ähnliche Strecke in diesem Bereich, mit dem gleichen Zoom Wert,ohne Probleme eingeben können.
Das Problem taucht momentan bei unterschiedlichen Laufstrecken auf.

Über einen hilfreichen Hinweis wäre ich sehr dankbar!

hallo seestern! siehe mal

hallo seestern! siehe mal unter "so'n sch..." bissel weiter unten. ich glaub, es liegt am IE (arbeitest du auch mit dem?)
LG mani pejuta

Probleme Laufstrecken anzulegen

Hallo mani pejuta,

Vielen Dank für Deine Nachricht.
In der Tat habe ich den IE auf meinem Rechner.
Vielleicht liegt es daran, ich habe mir die Kommentare der anderen Läuferinnen dazu durchgelesen.

Falls die Jogmap administration noch eine Idee dazu hat, gerne!

Liebe Grüße!

Laufstrecken Anlegen mit Mozilla Firefox

Ich habe jetzt MF und das Anlegen neuer Laufstrecken hat funktioniert :-)

Liebe Grüße!

Das gleiche Problem

Ich habe leider dasselbe Problem und arbeite auch mit IE. Da müsste es doch noch eine andere Lösung geben als den Browser zu wechseln, oder?

Ratlose Grüsse,

Tartaruga

Grafikproblem Satellitenbilder Zoom

Hi,
irgendwie liegt es wohl weder an IE noch am eigenen Rechner sondern meiner Ansicht nach am "MapSupplier" Google. Wenn man versucht bekommt erscheint unten im Browser 'sorry.google.com' ... Sucht man dann im Internet danach findet man zwar viele Einträge aber keine wirkliche Lösung oder um was es sich hier handelt ... bin mal gespannt.

Grüsse

Darstellungsoptionen

Wählen Sie hier Ihre bevorzugte Anzeigeart für Kommentare und klicken Sie auf „Einstellungen speichern“ um die Änderungen zu übernehmen.

Google Links