Benutzerbild von UlliL

Hallo Admin,

nach dem neuen Layout läuft leider nichts mehr mit IE. Ich hab wie empfohlen die temporären Dateien gelöscht, hat nichts gebracht. Man sieht immer noch nur ein graues Nichts mit Punkten...
Auch die Ladezeiten sind extrem schlecht. Mit dem altem Layout war es besser.

Browserwechsel kommt für mich leider nicht in Frage -darf ich auf diesem Rechner nicht...

Ich hoffe es wird wieder sonst muss ich mir leider eine alternative suchen, wäre schade Seite ist sonst wirklich gut gemacht.

In Hoffnung, das es mal wieder läuft gehe ich jetzt zum Laufen...

Ulli

Browser

du benötigst mind. den IE 7.0.

Sonst sieht es schlecht aus.

jm

Hallo, ich kann auch keine

Hallo,
ich kann auch keine Karte mehr öffnen und weiß aber auch leider nicht, was ein IE 7.0 ist:-) .
Gibts Tricks die ich ausprobieren kann um wieder an Kartenmaterial zu kommen???
Gruß, Schnakibaer

Browser

Das ist der Internet Explorer mit der Versionsnummer 7.0

Gruß
dadarun

Leben ist Bewegung

Hab das gleiche Problem,

Hab das gleiche Problem, aber mit IE 7.0 - keine Kartenanzeige und unten in der Statusleiste des IE "Fehler auf der Seite"

Google Maps funktioniert übrigens einwandfrei.

Werd nachher zuhause noch mal mit Firefox probieren.

Gruß
Frank

Hi, konnte doch auf Firefox

Hi,

konnte doch auf Firefox umsteigen und jetzt gehts wieder *freu*

Vielen Dank

U

carpe diem

Lösung deines Problems !!!!

Habe seint ca. einer Woche das gleiche Probem. Habe fast alles versucht was nur so geht, wolte dann internet Ex. 7 aufspielen ... durfte ich nicht !!! . Habe es dann mal versucht mit der soft ware Mozilla Firefox und bin begeister. Du kanst übriges IE allt weiterhin im hintergund lassen, macht keine problemme.
Hoffe nun das du genau so viel erfolg hast wie ich. Gruß Kalle

Darstellungsoptionen

Wählen Sie hier Ihre bevorzugte Anzeigeart für Kommentare und klicken Sie auf „Einstellungen speichern“ um die Änderungen zu übernehmen.

Google Links