Benutzerbild von cat0899

Lieber Admin,
meine Schuhstatistik scheint nicht zu funktionieren. Ich habe neue Schuhe angelegt, mit denen bin jetzt ca. 30 km gelaufen. Angezeigt werden aber 1516 und irgendwas. Cache leeren, Seite neu laden -> alles schon gemacht. Was kann ich tun? Vielen Dank. :-)

Du kannst deine Schuhe

Du kannst deine Schuhe bearbeiten und dann den tatsächlichen aktuellen Kilometerstand eintragen. Beim Neuanlegen der Schuhe kann man eintragen, wie viele Kilometer der schon auf dem Tacho hat, voreingestellt ist da natürlich eine 0. Vielleicht hast du da beim Anlegen schon aus Versehen eine Kilometerzahl eingegeben?


Vogel fliegt, Fisch schwimmt, Saffti bloggt:
http://nichtnocheinlaufblog.wordpress.com/

Gecheckt

ich hab mir das mal angesehen. Auf diesem Schuh laufen etliche Läufe der letzten Jahre auf.
Ich weiß nicht, ob du einen ähnlichen Schuh schon mal hattest oder einen gelöscht und wieder neu angelegt hast.
Das kann ich von hier nicht mehr feststellen.

Da der Schuh ja noch nicht so stark gelaufen wurde, wäre es das einfachste, du löscht den Schuh, legst ihn noch einmal an (zur Sicherheit mit einem etwas veränderten Namen) und weist die letzten Läufe noch einmal neu zu.

jm

@Kuhkatze

Danke, aber das konnte ich ausschließen :-)

@Admin

Vielen lieben Dank für die prompte Reaktion. Löschen und Neuanlage ist wohl das einfachste :-) VG Ute
PS: und hat soeben funktioniert; danke :-)

Darstellungsoptionen

Wählen Sie hier Ihre bevorzugte Anzeigeart für Kommentare und klicken Sie auf „Einstellungen speichern“ um die Änderungen zu übernehmen.

Google Links