Benutzerbild von wiesenflitzerin

Hallo,
ich wollte gestern eine neue Strecke erstellen. Leider habe ich keine blauen Punkte und Strecken mehr sondern unsichtbare, was das Ganze etwas schwierig gestaltet. Ich kann auch keine Strecken mehr editieren. Die Streckenpunkte fliegen immer ganz woanders hin wenn ich auf eine blaue Linie klicke... hmmm
Vor ein paar Tagen war noch alles gut. Liegt es am Internet Explorer von Windows Vista?

same procedure as last post

Cheerio, my darling!

Admiral von Schneider

Laufen in Leipzig (z.B. beim 10. Cross "Rund um den Bismarckturm" am 26. Juli

was war

es denn diesmal?

same procedure as every....

Prost Marcus!

"Das Leben geschieht einem, während man damit beschäftigt ist, andere Pläne zu schmieden", John Lennon
Wir sind BORN.Verstand ist zwecklos.
Sie werden bekloppt

Ja.

nimm Firefox.

White Russian

Ich bin ja umgestiegen. Von Wodka pur auf Wodka mit Kahlúa (Kaffeelikör) und leicht geschlagener Sahne.

Laufen muss ich heute auch noch. Dass wird luschtich.

mk

Laufen in Leipzig (z.B. beim 10. Cross "Rund um den Bismarckturm" am 26. Juli

I´m sure...

...you will do your very best ;-)

Cheers
Dirk

not so fast

Wir sind ja erst beim North Sea Haddock. Für das andere ist noch ein bisschen hin…

mk

Laufen in Leipzig (z.B. beim 10. Cross "Rund um den Bismarckturm" am 26. Juli

Streckenpunkte

Hallo,
bin ja nicht doof...
Habe jetzt selber den Fehler behoben!In der Adressleiste gibt es einen Button, den man extra dafür anklicken kann (sieht aus wie ein zerrissenes Blatt):-)

schön

das ist der kompatibilitätsmodus, der schon oft als Lösung vorgeschlagen wurde.

mk

Laufen in Leipzig (z.B. beim 10. Cross "Rund um den Bismarckturm" am 26. Juli

Darstellungsoptionen

Wählen Sie hier Ihre bevorzugte Anzeigeart für Kommentare und klicken Sie auf „Einstellungen speichern“ um die Änderungen zu übernehmen.

Google Links