Benutzerbild von gemsenjaeger

Hallo zusammen,

ich hatte eine Polar M51 (blaues Gerät) mit einem starren Brustgurt, mit der ich sehr zufrieden war, bis ich eines Tages feststellte, dass die Anzeige während des Trainings auf ca. 50% meines Pulswertes sprang, also irgendwo 72 bis 75 Schläge anstelle von kurz zuvor realen 145 bis 150 Schlägen. Ein "Zupfen" am Brustgurt half irgendwann, den Fehler zu korrigieren. Doch dies passierte während eines Laufes des öfteren. Auf Dauer echt nervig, zumal ja auch die Berechnung des Durchschnittspulses völlig in den Keller geht!

Ein Bekannter erklärte mir, dass dies ein Zeichen für eine schwach werdende Batterie sei. Die Anzeige der Uhr war aber noch tadellos, auch die Beleuchtung tat ihren vollen Dienst. Ich vermutete daher, dass die Batterie des Gurtsenders am Ende sei.

Da zu diesem Zeitpunkt gerade der WearLink auf den Markt gekommen war, kaufte ich mir diesen, vor allem auch deshalb, da man hier die Batterie selbst wechseln kann.

Nach ca. 1 1/2 bis 2 Jahren war dann die Batterie der Uhr doch am Ende. Auch trat während dieser Zeit der Anzeigefehler immer wieder mal auf, worüber ich mich jedesmal ärgerte. Den Zusammenhang, den ich nun glaube herausgefunden zu haben und unten gleich beschreiben werde, hatte ich da aber noch nicht erkannt.

Ich schickte also die Uhr und meine beiden Brustgurte zu Polar, schilderte auch das Anzeigenproblem und erhielt die Uhr sowie zwei neue (!) Gurte zurück, der WearLink wurde also auch ausgetauscht. Es ging gut, bis zum ersten Regen! Plötzlich hatte ich Feuchtigkeit in der Uhr, nach zwei Tagen war die Anzeige in der Uhr total aus! Meine Reklamation bei Polar wurde vorbildlich zu meiner vollsten Zufriedenheit bearbeitet. Da jedoch die M51 nicht mehr im Programm war, erhielt ich eine neue M62 (mit dem schwarz-grauen "Rallye-Look").

Nun jedoch geht es wieder los! Die Anzeige springt auf ca. 50% meines Pulswertes, Ziehen und Zupfen am Brustgurt, mit viel Glück wieder Normalwert. Man glotzt mehr auf die Uhr als auf den Weg, usw.! Es nervt!!!

Nun aber glaube ich, den Grund erkannt zu haben: Ich laufe in letzter Zeit wieder mit Musik im Ohr. Kein IPod, aber ein mp3-Player mit internem und zusätzlichem Speicher auf Chip-Karte, also ein schon etwas älteres Teil mit begrenzter Kapazität (flüster, 256 MB, hüstel, hüstel)! Aber mir reicht es zum Laufen. Es soll eher wie der Schlagmann auf der Galeere auf mich wirken!

Wenn nun das Kabel des Kopfhörers zu sehr vor dem Brustgurt hin- und herbaumelt, dann fängt die Anzeige zu spinnen an. Halte ich das Kabel etwas gestraffter, habe ich wieder Normalwerte.

Stimmt meine Vermutung? Vielleicht hat jemand eine ähnliche Beobachtung gemacht und kann mir Tipps zum "Verstauen" des Kabels geben.

Viele Grüße

Stefan

Beides möglich

Hallo Stefan,

ich kenne beide Phänomene. Ich laufe schon seit mindestens 15 Jahren mit Plusuhr (damals aus Zeitgründen zur Optimierung des Triathlon-Trainings) und konnte zum einen beobachten, wenn die Batterie im Sender schwach wird, kommt es oft zu unsinnigen Pulsen (viel zu hoch oder zu niedrig). Aber auch der MP3-Player kann Schuld sein. Ich stecke mein MP3-Player immer in die Tasche in der Hose (meist Hinterntasche bei den Tights), das Kabel führe ich immer unterm Shirt hinten über den Rücken, was ich auch viel angenehmer bei Laufen finde.

Also Batterie tauschen und probier mal aus, daß Kabel "hinterrum" zu legen.

Beim weiteren Laufen wünsche ich Dir noch viel Spaß :-))

Grüße

Sportfuzzi

Danke!

Hallo Sportfuzzi,

also doch!

Vielen Dank!

Stefan

Darstellungsoptionen

Wählen Sie hier Ihre bevorzugte Anzeigeart für Kommentare und klicken Sie auf „Einstellungen speichern“ um die Änderungen zu übernehmen.

Google Links