Hallo liebe Läufer Cummunity,

ich kann seit über zwei Wochen keine neuen Strecken mehr anlegen.
Wenn ich einen Wegpunkt markieren möchte, dann wird dieser an einer ganz anderen Stelle markiert... ich finde den Punkt dann versetzt irgendwo wieder... ich könnte ihn auch verschieben, aber um auf diese Weise eine Strecke anzulegen wäre ich Tage beschäftigt.

Kennt dieses Phänomen jnd. und könnte mir helfen?

Lg Speedie!

wie beschreibe ich Fehler

Bei solchen Fehlerbeschreibungen wäre die Angabe des Browser + Versionsnummer und das benutzte Betriebssystem hilfreich, damit sich Fehler nachspielen lassen können.

Da ich heute aber Mit-Denk-Tag habe (und auch Such-mal-Tag), hilft das vielleicht weiter?
http://www.jogmap.de/civic4/?q=node/25828

Wenn nicht, dann bitte noch mal obige Angaben nachtragen.

mk

Laufen in Leipzig (z.B. beim 2. Leipziger Firmenlauf am 10. Juni 19 Uhr)

guter hinweis!

danke für Deine Hilfe.

Ich habs zwischenzeitlich über den Kompatibilitäsmodus (erstes Symbol direkt rechts vom Adressfeld) wieder hinbekommen (ich habe den neuen explorer 8 aufgespielt, damit klappt "neuer Lauf anlegen" bei jogmap einfach nicht).

also Danke nochmal und Grüße

Speedie

Bei mir auch..

Hallo, ist bei mir auch...

Hab ebenfalls den Explorer 8 draufgemacht...
Wie kann man dieses Problem nun lösen, auch wenn man eine Computer-Null ist???

Ich kann nämlich mit Euren Aussagen so GAR nix anfangen *schäm*

Grüßle von da Anja

ein Versuch

Im Menü Extras bzw. Tools "Einstellungen der Kompatibilitätsansicht"
wählen.

Dort setzt Du ein Häckchen bei "Alle Websites in Kombatibilitätsansicht anzeigen".
IE8 neu starten und versuchen.

Hoffe, das klappt so.

marcus

Laufen in Leipzig (z.B. beim 2. Leipziger Firmenlauf am 10. Juni 19 Uhr)

Darstellungsoptionen

Wählen Sie hier Ihre bevorzugte Anzeigeart für Kommentare und klicken Sie auf „Einstellungen speichern“ um die Änderungen zu übernehmen.

Google Links