Benutzerbild von kaiserswerther kenianer

funktioniert bei mir irgendwie nicht! Das alte zu löschen hat funktioniert. Wenn ich das neue hochlade (was einige Zeit dauert) erscheint irgendwann die Nachricht "Änderungen wurden gespeichert". Dass habe ich jetzt mehrere Tage hintereinander gemacht. Dass neue Bild ist trotzdem nicht zu sehen (nicht dass das Bild besonders toll wäre, aber es ärgert mich halt, wenn etwas nicht wie gedacht funktioniert...).
Weiß jemand Rat?

neues Bild

habe genau das gleiche problem wie kaiserswerther
hilfe bitte!

am einfachsten die

am einfachsten die FORENSUCHE oben rechts benutzen!!
wurde schon des öfteren beantwortet.

http://www.jogmap.de/civic4/?q=node/20594

cache vom browser leeren, dann neues bild laden.
oder bild löschen, rechner runterfahren, neues bild laden

gruss efjot

[acidfree:16369 size=120x51 align=top]

[acidfree:18644 size=300x90 align=top]
..DIE Laufgruppe im Ruhrgebiet

Cache hin oder her - Im

Cache hin oder her - Im Moment is da kein Bild alter Kenianer.

Hallo Efjot

diesen Forenbeitrag hatte ich gelesen und daher auch brav befolgt!
Funktioniert aber trotzdem nicht...
ich versuche jetzt nochmals den Cache (ich nehme an dass ist das gleiche wie der "Browserverlauf" zu leeren und dann dass neue Bild hochzuladen. Aber wie gesagt, es kam immer die Meldung :"Änderungen wurden gespeichert"

Hält denn Dein Bild die

Hält denn Dein Bild die Beschränkungen ein?
__________________
Die maximalen Abmessungen sind 100x100 und die maximale Größe ist 30 kB. Maximale Größe des Nutzerbildes ist 100x100 Pixel, zulässige Formate sind JPG und PNG.
__________________

@lutzibutz

ich glaube dass wars. Das alte Bild war zwar auch schon grösser als erlaubt, aber nicht so viel. Es wieder einzustellen war von daher kein Problem. Danke an alle.
Mein Fazit: Dass Bild darf nicht zu groß sein.

Darstellungsoptionen

Wählen Sie hier Ihre bevorzugte Anzeigeart für Kommentare und klicken Sie auf „Einstellungen speichern“ um die Änderungen zu übernehmen.

Google Links