Benutzerbild von hausmaus

Hallo liebe Mitläufer....
ich habe mir nach längerer Überlegung nun den Laufsensor von Polar angeschafft,habe aber-nach meiner Einschätzung- Probleme mit dem Kalibrieren.
Das heißt das ich das Gefühl habe das der Sensor mir eine höhere Geschwindigkeit anzeigt- und dadurch ja auch die Kilometer verfälscht, als ich tatsächlich laufe.

Ich habe eine genau ausgemessene Strecke gelaufen und laut Uhr ist das Kalibrieren erfolgreich gewesen.

Wer gibt mir Rat?

Nettes Spielzeug

Erstmal wünsche ich Dir viel Spaß mit dem S1.

Zu der Genauigkeit, kalibriert sollte der S1 schon recht genau sein (ca.98%).
Überprüfen kannst Du das ja indem Du deine ausgemessene Strecke mit Sensor läufst und guckst was er Dir am Ende als Distanz ausgibt.
Wenn es hier Abweichungen gibt kann man das Ganze manuell nachkalibrieren.

Gruß Jan

hallo jan, wie kalibriere

hallo jan, wie kalibriere ich denn manuell?

Manuell kalibrieren

Guck am besten mal in der Anleitung unter "Kalibrierungsfaktor manuell einstellen".

Mal die Rechnung zur Erklärung:
Kalibrierungsfaktor*richtige Distanz/angezeigte Distanz=Neuer Kalibrierungsfaktor

Versuchs mal über den Weg, so kann man sich an den Kalibrierungsfaktor herantasten bis man irgendwann zufrieden ist.

Aber lauf erstmal deine bekannte Strecke und guck was dabei rauskommt.

Gruß Jan

....danke für den Tipp!!!

....danke für den Tipp!!!

....danke für den Tipp!!!

....danke für den Tipp!!!

Ergebnis?

Und, wie genau war denn Deine Kalibrierung?

tj....also irgendwie bekomme

tj....also irgendwie bekomme ich das nicht hin....mit der manuellen einstellung....*blond*

Oder liegts an der Mathematik?

Dann schreib doch einfach mal deine Werte hin (also Faktor, Strecke des Sensors und richtige Strecke).

Dann sieht man ja mal wie genau der Sensor bei dir ist.

Darstellungsoptionen

Wählen Sie hier Ihre bevorzugte Anzeigeart für Kommentare und klicken Sie auf „Einstellungen speichern“ um die Änderungen zu übernehmen.

Google Links